Gynzy Verwerking: Probleem bij afspelen van geluid door storing bij externe partij
Incident Report for Gynzy
Resolved
De problemen zijn opgelost.
Readspeaker gaf aan dat ze problemen hadden met hun Content Delivery Network (CDN). De problemen begonnen om 10:44 en waren om 12:09 opgelost.
Onze excuses voor het ongemak.
Posted 12 months ago. Mar 20, 2018 - 12:26 CET
Monitoring
De problemen lijken voorbij. We houden het in de gaten en hebben om informatie gevraagd bij Readspeaker.
Posted 12 months ago. Mar 20, 2018 - 12:14 CET
Identified
Door wat lijkt op een storing bij een externe partij (Readspeaker) werkt het uitspreken van zinnen en woorden in de lessen niet. We zullen contact opnemen en de situatie in de gaten houden.
Posted 12 months ago. Mar 20, 2018 - 12:05 CET