Website Gynzy.com tijdelijk onbereikbaar
Incident Report for Gynzy
Resolved
Alles is weer ok. We nemen maatregelen om dit in de toekomst te voorkomen.
Posted 11 months ago. Jul 09, 2018 - 09:06 CEST
Update
Na de eerste maatregelen is een deel van de website weer bereikbaar. Andere pagina's duren wat langer om te laden. We blijven onderzoeken hoe dit komt.
Posted 11 months ago. Jul 09, 2018 - 08:49 CEST
Investigating
De hostingpartij ondervind problemen op de webserver. Hierdoor is de website van Gynzy tijdelijk niet bereikbaar. Het bord (api.gynzy.com) en de kids-omgeving (www.gynzykids.com) zijn wel bereikbaar. We onderzoeken momenteel de oorzaak.
Posted 11 months ago. Jul 09, 2018 - 08:20 CEST
This incident affected: Gynzy Homepage.