Gynzy Bord werkt niet
Incident Report for Gynzy
Resolved
De problemen voor klanten van Ziggo zijn niet meer voorgekomen. We sluiten het incident af.
Posted 10 months ago. Jan 25, 2018 - 14:21 CET
Monitoring
Na onderzoek blijkt dat de storing zich alleen voordeed bij klanten van Ziggo. Na contact met Ziggo is de storing intussen verholpen. We houden het scherp in de gaten.
Posted 10 months ago. Jan 25, 2018 - 12:02 CET
Investigating
Op dit moment ondervinden we een (tijdelijke) storing op een externe dienst waardoor sommige bestanden niet opgehaald kunnen worden. Hierdoor kan het zijn dat sommige digibord tools niet geladen kunnen worden.
Posted 10 months ago. Jan 25, 2018 - 11:19 CET