Storing UWLR-koppeling
Incident Report for Gynzy
Resolved
De storing is volledig verholpen en maatregelen zijn getroffen om dit in de toekomst te voorkomen.
Posted 2 months ago. Aug 14, 2019 - 17:30 CEST
Monitoring
Gynzy is weer beschikbaar. We houden de UWLR-synchronisatie scherp in de gaten en voeren verbeteringen door om dit probleem in de toekomst te voorkomen.
Posted 2 months ago. Aug 14, 2019 - 09:42 CEST
Identified
De dubbele groepen zijn gevonden en verwijderd. Alles zal weer goed moeten staan. We zullen ondertussen nog een controle uitvoeren.
Posted 2 months ago. Aug 14, 2019 - 09:41 CEST
Investigating
Afgelopen nacht heeft een storing plaatsgevonden in de UWLR-koppelingen. Hierdoor zijn er per abuis dubbele groepen aangemaakt. Dit zijn we zo snel mogelijk aan het verhelpen zodat we spoedig weer beschikbaar zijn. Om uiterlijk 10.00 uur geven we een volgende update.
Posted 2 months ago. Aug 14, 2019 - 09:10 CEST
This incident affected: Gynzy Werkboek.